Dynamic Registration Compatibility

Apr 28, 2010 at 11:27 PM

What would it take to make this provider compatible with Dynamic Registration?

Here's the error I am getting:

http://screencast.com/t/NmFkYmJhYmQt

 

I have the latest stable release installed. I understand that there *was* a compatability issue with Dynamic Forms, so maybe a similar solution will fix it?

Apr 29, 2010 at 10:03 AM

Which DNN Version did you use?

You should try the BETA of the Provider 1.10.02, where the jquery Adapter is disabled by default which maybe caused that error.

 

Apr 29, 2010 at 2:04 PM
We are using 5.2.3. I haven't been trusting the latest releases from DNN, so we are upgrading slowly.

I'll test the Beta version and see if that fixed the problem.

Lucas Jans
Director of Innovation
Agency Revolution
o: 541 330-2300 x45


On Thu, Apr 29, 2010 at 2:03 AM, tha_watcha <notifications@codeplex.com> wrote:

From: tha_watcha

Which DNN Version did you use?

You should try the BETA of the Provider 1.10.02, where the jquery Adapter is disabled by default which maybe caused that error.

 

Read the full discussion online.

To add a post to this discussion, reply to this email (dnnckeditor@discussions.codeplex.com)

To start a new discussion for this project, email dnnckeditor@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe on CodePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at CodePlex.com